If you are using your own wireless laptop, with EndNote already installed (we cannot provide copies of the EndNote program), please ask us to give you some additional files which you will need. Some instructions will need to be re-interpreted to suit your particular machine, but most of the suggestions we make should work. Sign in to Eduroam (wireless internet service), open the EndNote program and then follow instructions from 2. below. NB If you sign in to Lapwing, rather than Eduroam, some of the commands will not work.

If you are using one of the managed cluster machines, it is already logged on with course identifier X8, and password camino.

Do not attempt to logout and login with your own user identifier (if any) as this will mean your own space will end up littered with practice files. If you want to practise using EndNote using your course identifier this will continue to work for several days after the course (but will then be wiped).

This course is intended as a self-paced hands-on introduction to EndNote. We do not lecture and tell you how to do things – it is much more instructive for you to try things yourself. The notes may seem long and very detailed; please read the notes, as they provide information that you will need. If you don’t understand, please ask!

Sections 1-3 of the notes tell you how to start EndNote on the public machines. When you are using EndNote on your own machine things are simpler because there are no additional complexities caused by running the program from a central server over a network.

About this course

This course only deals with the bibliography software package EndNote, which is available on the University of Cambridge Managed Cluster sites. EndNote is available in both Macintosh and Windows versions.

On the University PCs and Macintoshes we have EndNote X7. This course is taught on Windows machines, but EndNote for Mac is very similar, except that the commands to insert citations in Word are found on the Tools menu, not a separate Word Tab.

1. Introduction to EndNote

1. EndNote is a program that stores bibliographic references, and notes about those references. The references are all stored in an EndNote Library.
2. EndNote then interfaces with Microsoft Word to help you create a bibliography and bibliographic citations.
3. New references can be added to your Library by
   a. typing (or copying and pasting from another source)
   b. downloading from an online database (or library) to a text file and importing the file into the Library
   c. connecting to a (suitable) online database, searching for references, and importing them direct
4. References can be to many types of information source; some of the ones that EndNote understands are
   1. journal article
   2. book
   3. book section (chapter within a book)
1. electronic source  
2. conference proceedings  
3. edited book  

5. When you enter information about an Author or Editor into EndNote fields, always type 
   **Surname, Forename(s)** or **Surname, X. Y.**, where X and Y are initials.  

6. By choosing a suitable **Output Style** you can later choose how you want the information to appear 
   (i.e. **Surname, Forename**; or **Forename Surname**), and whether you want Forenames to be 
   abbreviated to initials. Those decisions are made later.  

7. Similarly, when entering a **Book Title** or a **Journal Title**, you don’t need to worry about whether it is 
   eventually to be printed in italics or not. When entering a **Year**, you don’t need to know if the year 
   will eventually be printed with brackets round it. Ranges of pages are just entered as numbers, without 
   deciding whether to put **pp.** before the numbers. Again, those are the jobs of the **Output Style**. You 
   just need to enter the information, not any details of how you wish to see it in print.  

8. Having produced a **Library** with some bibliographic entries in, you now start writing a document with 
   MS Word. When you want to create a bibliographic citation in your document, you use EndNote’s 
   searching features to find the correct entry by **Author**, **Title**, or **Keyword**, and EndNote’s powerful 
   **Cite While You Write** feature then inserts a citation into your text at the correct point and adds a 
   bibliographic reference at the end of the document. The style (contents and layout) of both the citation 
   and of the bibliographic reference depend on the **Output Style** that has been chosen, and this can 
   easily be changed without retyping. Bibliographic citations can also be entered in footnotes.  

9. EndNote provides a large number of **Output Styles**, including those relevant to many major 
   journals and publishers. We at Cambridge have added a number of styles locally (and have improved 
   a few existing ones), and those can be freely downloaded from us.  

10. It is possible to alter **Output Styles** to suit your own needs; however, it is exceedingly difficult to 
    get them right, and we cannot teach you to do this in the class situation. If you have particular 
    requirements to alter a style, or to create a new style, please contact us and we will help you 
    individually.  

11. We recommend that you create only one **EndNote Library** for all your work; if you need to 
    distinguish between entries that refer to different subjects, use suitable **Keywords**, or set up **Groups** 
    within your library to sub-divide it.
Example of typing a new reference into EndNote
(this example is an Edited Book)
The reference as it appears in a printed document:

Break it down into its component fields and enter them in a new blank reference as follows:

<table>
<thead>
<tr>
<th>Field</th>
<th>Type into EndNote</th>
<th>Notes</th>
</tr>
</thead>
<tbody>
<tr>
<td>Editor</td>
<td>Hassall, W.</td>
<td>Each editor on separate line.</td>
</tr>
<tr>
<td></td>
<td>Beauroy, J.C.</td>
<td>Surname comma space initials.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Don’t type , and or , eds.</td>
</tr>
<tr>
<td>Year</td>
<td>1993</td>
<td>No brackets round year</td>
</tr>
<tr>
<td>Title</td>
<td>Lordship and Landscape, Norfolk 1250-1350</td>
<td>Don’t type italics or final comma</td>
</tr>
<tr>
<td>Series Editor</td>
<td>Leave blank</td>
<td></td>
</tr>
<tr>
<td>Series Title</td>
<td>British Academy Social and Economic History</td>
<td>Don’t type comma</td>
</tr>
<tr>
<td>Place Published</td>
<td>Oxford</td>
<td>Don’t type colon</td>
</tr>
<tr>
<td>Publisher</td>
<td>Oxford University Press</td>
<td>Don’t type full stop</td>
</tr>
<tr>
<td>Keywords</td>
<td>landscape farming Coke of Norfolk</td>
<td>Each keyword on separate line.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>No punctuation round keywords</td>
</tr>
</tbody>
</table>

Working with EndNote  start obeying these instructions here

This part of the notes is the practical session. You will find it worthwhile to try all of it, even if you have used EndNote before.

The last part of the notes is for you to read later. It contains hints, warnings, and techniques for using facilities that we cannot provide for everyone on the course.

NOTE: some instructions are labelled PC or Mac — obey the correct ones for your machine.

1. Starting EndNote on the University Managed Clusters

On the University machines EndNote is installed on a shared fileserver to which users cannot write back changes (so that the master copy does not get corrupted). This means you may occasionally get error messages warning you that a particular file cannot be edited. Do not be concerned about this, as the files can still be used for your work and, if you need to, you can take copies to edit in your own space.

1. Click the Start menu and then All Programs. Click on Word and Text Processing, then on EndNote (not EndNote Help) to start the EndNote program. At present this is quite slow.
2. Click the large button beside the label “Open an existing library” and select the file called paleo (a sample EndNote library we prepared earlier). Click “Open”.

23/5/14
2. **Important**

When using EndNote on the managed clusters you **must** run EndNote from the Start menu before trying to do anything else. EndNote configures itself during the startup process and trying to run it in any other way is likely to cause errors. If you find your EndNote files are not working properly and you can’t display references this can often be fixed by quitting from EndNote and starting again from the menu. This will often fix peculiar errors on stand-alone machines too, so running only from the Start menu is a good habit to get into.

3. **The Library window**

The **Library window** lists all the references currently in the **Library**, and by default displays the author’s surname (only the **first** author is shown), the year, title, and journal for each reference.

You can browse in the **Library window** using the scroll bars, the scroll arrows, or the arrow keys. The window layout can be changed (see the manual or the Help system) and re-sized.

Windows can be moved by dragging the title bars. If you accidentally close the **Library window** don’t worry – all your entries are safe!

4. **The Reference Window**

Double-click the reference with author **Bensalah**. A **Reference window** will open, showing you all the information that is stored about that reference.

A record key is shown in the blue/grey margin at the top of the Reference window (it is used by EndNote to match citations in a paper to references in a Library). For example:

**Bensalah, 1998 #24**

(the **#24** is EndNote’s internal number for this reference – **don’t** use this number in your own work, it may change!)

Being careful not to close the **Library window**, click the **close box** (a red “x”) of the **Reference window**. You can also view references in the right-hand pane of the EndNote window, but this is rather small for editing.

5. **Typing a new reference**

1. From the **References** menu choose **New Reference** (or press **ctrl/n** [PC] or **command/n** [Mac]).

2. An empty **Reference window** opens with ‘**New Reference**’ displayed at the top.

3. A new reference always appears as a ‘**Journal Article**’ but this can be changed using the drop-down **Reference Type** menu at the top. If your New Reference window seems to contain the wrong fields, or lacks fields that you need to fill in, it is probably because you have chosen the wrong Reference Type.

For this example, create a **Book** reference. Authors’ names should be entered in the order ‘**Last, First Middle**’ e.g. **Jasmin, Carole M.** Each individual author **must** be typed on a separate line.

1. With the cursor in the **Author** field, type:

   **Jasmin, Carole M.**  
   (including the space after the comma, and the full stop)

As you type, you may see EndNote suggest names similar to the one you are entering. This is EndNote’s way of making it easier to enter new references.

The name you are typing is a new author in this database, so keep typing until you complete the name. It appears in **red** to show that it is a new name for this Library. When you close or save the reference, the name will be remembered and the red text will change to black. **Never** type ‘**and**’ between two authors’ names – **always** start a new author on a new line.

2. Press the **Enter (Return)** key to accept the first name.

3. Now start entering the second author: **Roe, Jennifer**

   This author is already known in this Library, so EndNote will complete the name for you.

4. Press the **Tab** key to accept EndNote’s suggested author name and move on to the **Year** field.

5. Continue entering the data as follows, using the **Tab** key to move to the next field, **shift/Tab** to move to the previous field (you can also click a field with the mouse). If the fields you are trying to fill in seem to be missing, it’s probably because you haven’t changed the **Reference Type** to **Book**!
6. Notice that you do not need to put titles in italics, or surround them with quotation marks, or surround dates with parentheses – EndNote will do that for you later.

7. Type each Keyword on a separate line.
8. Once the reference is finished always close it before trying to type another one—it is not saved until you do. Answer “yes” to the prompt to save it.

6. NOTES:

1. Don’t close the Library window before you close the Reference window or you will lose your newly-typed reference. Close the Reference window by clicking its close box (the inner one) or by choosing (in the File menu) Close Reference (ctrl/w [PC] or command/w [Mac]). At this point you may be asked if you want to save the new reference or discard it. Obviously, save it, and it will appear in the Library window.

2. If you have made a mistake while typing a reference, just re-open the reference, make corrections, and close it again.

7. Output Styles

A reference can be selected by clicking once with the mouse, using the arrow keys, or typing the first few letters (without pausing) of the first author’s name. You can open a reference by selecting it and pressing Enter, or by double-clicking it in the Library window.

1. Click once on the reference with author Apollonov so that it is displayed in the right-hand pane. Click the preview tab (top of right-hand pane) to change the display to show how it will look in the bibliography.

2. The size of the preview pane can be changed by positioning the cursor on the dividing bar and dragging it.

EndNote stores references in raw form, so (for example) book and journal titles are stored without italics and not underlined.

In order to preview a reference, a style (chosen by you) is applied to turn the raw information into a proper printed bibliography entry.

Now mark some output styles ready for future use:

1. From the Edit menu choose Output Styles, then Open Style Manager (this may be very slow!)

2. Put a check mark against ‘Cantab’, ‘CUP’, and ‘Harvard’ (this adds these to your favourites, but doesn’t change anything else on the screen). N.B. The Cantab and CUP styles have been prepared by us with the intention that they can be used as generic ‘Cambridge University’ styles. If you are working on your own machine you will need to copy these styles (and the Cambridge Newton catalogue connection file) to your machine. See page 17 for instructions for doing this.

3. Don’t click Edit. Close the Style Manager box.

4. From the Edit menu choose Output Styles, and you will see that the bottom section shows the styles which you have ticked. (The current style is in the top part of the box between ‘New Style’ and ‘Open Style Manager’.)

5. In the lower part of the box click on ‘Annotated’, then ‘Harvard’, then ‘CUP’, then ‘Cantab’, and each time you will see the format of the preview pane change to match the selected style. (Allow time for the changes to happen.)

6. Once your favourites list is set up, you can change styles quickly using the pull-down menu on the ribbon of icons in the library window.
8. **Sorting your Library**

Click on a column heading to sort by that field. Try this on the ‘Year’ field. Then sort back into author order. Clicking a heading again will reverse the sort order (e.g. from A-Z to Z-A).

9. **Searching for references**

If you have an entry open, close it. To generate a list of all references about ‘extinction’ that were published after 1989, choose `Search Library` from the `Tools` menu or (`ctrl/f` [PC] or `command/f` [Mac]). This opens a search box in the top of the pane.

You will see a set of pull-down menus.

1. Set the first menu (initially labelled `Author`) to `Any Field` (this is above `Author` in the list).
2. Type `extinction` in the first search box to find references that have `extinction` in `Any Field`.
3. Leave the drop-down menu next to them with the default `Contains`.
4. Leave the option between the two search items as `and`.
5. In the second line, set the field menu to `Year` and choose `Is greater than or equal to` from the drop-down menu (middle).
6. Type `1990` in the second search box
7. Click ‘Search’ to begin.
8. EndNote displays the results which satisfy the search criteria.

10. **Select a Style and preview the references you have found**

EndNote’s `output styles` (or just `styles`) represent the rules for creating bibliographies for a variety of publications. The styles determine how your references look when you print, export, preview, or create bibliographies with EndNote. When you are writing an article for publication in a particular journal, find out from their ‘Instructions for Authors’ which style they require for bibliographic entries.

1. Select all the references you have just found. (Click the central area then `ctrl/a`).
2. From the `Edit` menu, choose `Output Styles`, and then (in the `lower` section) select ‘Annotated’ (a style which prints abstracts with the references).
3. From the `File` menu choose `Print Preview` to see how your references would appear on the printer. Click `Close`.
4. **Important:** On the left hand menu, click `All References` (just below `MyLibrary`) to return to your complete library.

11. **Creating a new Library**

Many of you will want to download references to topics in which you are interested from public bibliographic databases such as `PubMed` or `Web of Science` and to incorporate those references in your EndNote Library (shown below). However, it is also essential to understand how to create your own new references within EndNote, either by typing or by cut-and-paste from a word-processor document.

1. Close the Library called `Paleo` but leave EndNote running.
2. From EndNote’s `File` menu, choose `New`, and give it the name ‘Theory’ by over-typing the default name which the program offers. Click on ‘Save’.

**WARNING:** if EndNote ever asks you if you want to overwrite an existing Library, always answer ‘NO’! Creating a new empty Library with the same name as a Library containing references will `remove` those references, and they `cannot` be restored. This is why it is dangerous to accept the default name for a new library since the next person to use the machine may do the same.
12. **Using a filter to import references saved from an online database**

Many online databases will allow you to save your found references in tagged text format from the Web and then import them into your reference software using a filter (template). This means you need to start the EndNote program separately (after searching) and use the *Import* command to select and read in your saved text file.

1. Download some references  
   (if you want to use a non-science database go to section 15 instead)
2. Start up a browser **Start > All Programs > Web Browsing > Internet Explorer** – and go to site [www.pubmed.org](http://www.pubmed.org)
3. Enter *cuniculi* in the search box near the top of the screen and click **search**
4. Click the check boxes beside the first 20 found references to mark them for export
5. Pull down the PubMed menu labelled **Send To** (on the right) and select **File**

6. A sub-menu will open allowing you to change the format of the references. Use the pull-down menu to change this to MEDLINE
7. Click **create file** then save the results file **pubmed_result** into **Documents**. (The dialogue offering you the opportunity to save the file will appear at the bottom of the browser window) You will import the saved file into your EndNote library in the next step – take care that you don’t accidentally save it into your **Theory.DATA** folder as that will make it hard to locate.

13. **Import your downloaded references into EndNote**

1. Switch back to **Theory**, Choose (from the **Edit** menu) **Import Filters** then (sub-menu) **Open Filter Manager**. (VERY SLOW).
2. Scroll down to **PubMed (NLM)**. You may need to mouse over the scroll bar to make it visible. Click once in the check box to put a tick mark there (don’t click **Edit**). Close the Filter Manager box. **Make sure you select PubMed (NLM) not PubMed Central (NLM)**
3. From EndNote’s **File** menu choose **Import > file**.
4. Change the **Import Option** to **PubMed (NLM)** (If you don’t see it, pull down the menu and select “other filters” then scroll until **PubMed (NLM)** is selected).
5. The Duplicates option should be set to **Discard Duplicates** unless there is some special reason why you want to keep references which are duplicates of existing ones in your library.
6. The default **Text Translation** setting is **No Translation**. Usually it is best to change this to UTF-8 (the unicode standard) so that any accents or non-Roman characters will be transferred correctly.
7. [PC only: Click the button labelled **Choose**] [Mac only: click **Desktop** in the browse window].
8. Select your downloaded **pubmed_result** file from the list shown in the dialogue box (on a Mac, this file may be on your desktop rather than in your Documents), and click **Open**.
9. Click the **Import** button.
10. Your new references should appear in the EndNote library window and you should receive a message if any duplicates have been discarded. Any existing references are temporarily hidden.
11. If there were existing references in your Library, to display all your references sorted by author, click the
All References button (there were no existing references in this case, because Theory was a completely new empty Library).

14. Find Full Text

EndNote can search for available online full text of the references contained in your library.

1. Select all the references in Theory (place the cursor in the references pane then ctrl/a).
2. From the References menu select Find Full Text>Find Full Text.
3. Click OK to accept the copyright warning, and again a few moments later to accept the warning that EndNote is not set up to use EndNote Web as a helper.
4. EndNote will search for online copies of the full text in databases to which the University Library has subscribed. Not all periodicals are available online, and in general scientific articles are more likely to be found than humanities ones.
5. You should notice that some of your downloaded references now have a “paper clip” icon beside them in the Library window. Click the PDF icon in the right hand window to view it.

Find Full Text is still a bit hit-and-miss; not all available PDFs will be discovered and you may well find that preprints are not downloaded because they are not available via journal link resolvers.

You should avoid running Find Full Text on very large numbers of references as this may cause the journal site to block access from your ip address. It's best to use it in small batches as you search and download, rather than collecting a huge number of references and leaving Find Full Text to run while you do something else.

[When you use Find Full Text on your own machine you will need to set the Preferences so that EndNote connects via the UL’s resolver. If you are working on a computer within the cam domain you may prefer to leave the second setting blank so that you are not asked for a Raven password every time you search.]

6. Select Edit>Preferences>Find Full Text
7. Change the OpenURL path to: http://tf5lu9ym5n.search.serialssolutions.com/
8. Change the Authenticate with URL field to: http://ezproxy.lib.cam.ac.uk:2048/login]

15. Try using a different public database

1. In your browser (Firefox on PC, Safari on Mac) connect to JSTOR via: www.jstor.org
2. By default you are offered a box to do a basic search. Look for something relevant to your research interests. Click the left-hand check-boxes to select some of your found references for download or use Select/unselect all to select all your found references for export.
3. Click Export and then the link labelled RIS (an export format which EndNote can read)
4. A dialogue box will ask if you want to open the file with ResearchSoft Direct Export Helper. Click OK.
5. Your new references should appear in the currently open EndNote library's window and you should receive a message if any duplicates have been discarded. Any existing references are temporarily hidden. (Occasionally this does not succeed and EndNote asks you to select a library to store the saved references. If this happens, just navigate to Theory and select it.)
6. If you had existing references, from the My Library side menu click All References to display all your references sorted alphabetically.

16. Attach the full-text article to a reference

1. Open one of the references you downloaded from JSTOR and scroll down to the URL field. Click the URL to return to that item in JSTOR.
2. When the page opens in your Web browser you will see the full text of the reference.
3. Click the link labelled View PDF (top right) and accept JSTOR’s licence conditions if necessary.
4. Save the file to your local machine by clicking the disk icon (you may need to “mouse over” the bottom of the document before this appears).
5. Return to EndNote and, from the References menu, choose File Attachments > Attach File.
6. Select the downloaded PDF file and click Open.
7. A PDF icon will appear in the file attachments field. Warning! The linked PDF file is actually stored inside the .DATA folder which is associated with your EndNote library. If you accidentally delete this folder ALL your attached PDF files will be lost! JSTOR will not let you do “bulk downloads” using EndNote’s Find Full Text command as this contravenes its Terms and Conditions of Use.

17. Importing references from PDFs that you have already collected

EndNote can be instructed to import the contents of a folder where you have a store of PDFs. The program will attempt to extract the embedded “metadata” such as author name and article and journal title to create a reference to which the imported PDF is automatically attached.

This process usually works well for recent PDFs, particularly in the scientific disciplines, but will fail if you are importing older PDFs, which are simply images with no embedded text, or magazine articles which do not include standardised metadata.

1. Choose File > Import > Folder
2. Select the folder named “Scopus” in your documents folder. This contains a few PDFs which I downloaded earlier. *(You may need to browse to the \filestore\x...(U:) directory to locate it.)*
3. Set PDF as the import option.
4. Click Import to start the process.

EndNote will attempt to import your PDFs and associate them with reference data.

18. Annotating your saved PDFs

1. Select a reference which has a PDF attached.
2. In the right-hand pane, click the PDF tab and then the arrow icon to open the PDF to its full width.
3. Try the effects of the highlight tool (highlights selected text in yellow) and sticky note tool (adds a comment at the point where you click the cursor.

Note that the sticky notes cannot be retrieved by searching, so they are not a substitute for adding useful keywords and notes to the reference itself.

Close Theory and quit from EndNote.

19. Writing a paper and citing references using EndNote

The EndNote Add-in creates an additional Word Tab to give you direct access to your references while writing a document.

When you wish to insert a citation you simply click the tab in your Word document to retrieve it from your EndNote library.

We have prepared an example Word document for you to use.

<table>
<thead>
<tr>
<th>MAC:</th>
<th>Start EndNote and open the Paleo.enl Library.</th>
<th>PC: The word file Paleo.doc we prepared earlier for use in this course already has some EndNote entries.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Open Word (Applications &gt; Word and Text Processing) and choose File &gt; Open.</td>
<td>Open Word (Start &gt; All Programs &gt; Word and Text Processing &gt; MS Word) and click File (top left). Click open, then choose Paleo.doc in your filespace.</td>
<td></td>
</tr>
<tr>
<td>Find your Documents, click once on Paleo.doc and click Open.</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Suppose you want to cite the sources for the last idea in the paper.

1. Position your cursor before the last full stop and type a space. NOTE put the cursor in the TEXT, not the reference list which has been created by EndNote from the citations that have already been added as EndNote cannot insert a citation within material which it has generated itself.

2. Click Word’s EndNote7 tab, then Go to EndNote (on the left). This will launch EndNote.
3. Open Paleo.enl as this is the library which contains the references relating to the paleo document.
4. In EndNote’s Edit menu, choose Output Styles then (in the lower section) Cantab.
5. To cite the reference by Gardiner at this point in your paper, simply:
6. Select (single-click) the Gardiner entry in the Library window
7. From EndNote’s Tools menu click Cite While You Write and choose Insert Selected Citation(s).

The document text should now end: 

... larger wing-like arm (Gardiner, 1988). and the Gardiner reference will appear in the bibliography at the end of the document.

Now add a footnote after the words ‘While the true origin of this larger reptile’ by positioning the cursor after the word ‘reptile’ and:

**PC:** Click References tab > Insert Footnote

**Mac:** choose Footnote from the Insert menu and in the dialog box click OK.

This should leave the cursor positioned after the footnote number in the Footnotes window.

1. In Word’s EndNote tab, Go To EndNote.  [MAC: click EndNote window]
2. Click once on the reference by Baker. (You may need to click All References to show it)
3. From EndNote’s Tools menu click Cite While You Write and choose Insert Selected Citation(s).
4. The Baker reference will appear in the footnote and in the bibliography.

EndNote can be instructed to present footnote citations as brief in-text citations or like complete references in a bibliography. Each style can only do one of these things, however – most give complete references. Our Cantab-brief style allows brief citations in footnotes. See also the EndNote Help system. NOTICE that EndNote understands how to format citations within footnotes, but it CANNOT create footnotes itself, or change in-text citations into footnote citations.

It is possible to add a page number to a citation in the text.

1. Right-click once inside the Gardiner citation (Gardiner, 1988) in the text. NEVER
2. From the menu which pops up choose Edit Citation(s) > More.
3. In the box labelled Suffix: type , p. 79. Then click OK.

This should put , p. 79 at the end of the Gardiner reference in the text.

If you are using the Cantab output style (but this doesn’t work with most other styles), you can add page numbers in a different way:

1. In your Word document, right-click the Gardiner citation (Gardiner, 1988) in the text.
2. From the pop-up menu choose Edit Citation(s) > More.
3. In the Pages: field, type 17-29, then click OK. The inserted page numbers will appear in the citation.

If you need to add more text to the paper, don’t over-type any in-text citations (this is because they contain special codes that allow Word and EndNote to format and unformat the references automatically). If you end up with two adjacent citations that you want to merge, e.g. (Gardiner, 1988) (Schwartz, 1990) there is probably a space between them. Delete it then click the “update citations” link (middle of tab) to convert it to (Gardiner, 1988; Schwartz, 1990). Don’t try to do this by typing in the semi-colon.

### 20. Reformating your document with a different output style

If you decide that you need to change the way your references are laid out in your document this can be done very quickly by reformating them with a different output style (Warning: reformating cannot move citations from footnotes into the main text or vice versa.)

1. Click the EndNote tab in Word.
2. From the Style menu in the centre pull down Numbered.
3. EndNote will go through the Paleo document replacing the citations which were showing author and date
— e.g. (Smith, 2009)— by numbers and numbering the bibliography items.

**Tip:** If you simply want a stand-alone bibliography of all your references the best option is to go back to the EndNote library and set the output style you want then choose “Export” from the file menu.

In the dialog box that appears pull down the “save as file type” menu to select Rich Text format (RTF). This will produce a file which includes italics etc. and can be opened by MS Word. It is an ordinary file with no EndNote codes, so you can edit it as you wish, and there is no need to attempt to insert hundreds of citations in a blank file in order to generate it.

By default it is sorted by author surname, but you can modify this by editing the output style. Do not use this as a substitute for your EndNote Library: it is just a convenient way to print all your references in a readable format!

NEVER attempt to use more than one library to insert citations into a document. If a document has some references from one library and others from a different one EndNote may become hopelessly confused and no longer be able to format your references.

### 21. **Using Term Lists**

1. When you start typing into the Author, Journal Title, or Keyword fields, EndNote will try to auto-complete anything that you type, thus saving you typing time and ensuring consistency of spelling. In order to do this it creates **Term Lists** which are simply internal lists of names which it has met before.

2. It is useful, from time to time, to open these **Term Lists**, particularly the **Authors Term List**, to check that your spellings are correct and that you are entering fields correctly. In EndNote’s **Tools** menu, choose **Open Term Lists**, then **Authors Term List** (or whatever).

3. It is possible to edit the **Term Lists**, and to delete items from them. Note, however, that this does not change all your bibliography entries which contain those items.

4. You can also create additional **Term Lists**, to save typing and to ensure consistency. For example, you could create a **Term List** linked to the **Publisher** field.

### 22. **Accents, foreign scripts, and italics**

The standard key shortcuts used by Word (on the PC) for inserting accented letters don’t work in EndNote. If you have a lot of foreign-language material to enter, you can switch to a foreign keyboard. The box following this paragraph shows how to type basic accented letters into EndNote on Mac and PC. On a Mac you can use keystroke combinations, but on the PC you need to use the Character Map Utility. This is quite cumbersome, so for large stretches of accented text it would probably be more efficient to switch to one of the International keyboard layouts, or type into a word processor document and copy/paste.

<table>
<thead>
<tr>
<th>MAC</th>
<th>Special characters are typed by the normal Macintosh keystroke combinations:</th>
</tr>
</thead>
<tbody>
<tr>
<td>á</td>
<td>is alt/e followed by a</td>
</tr>
<tr>
<td>é</td>
<td>is alt/e followed by e</td>
</tr>
<tr>
<td>ô</td>
<td>is alt/e followed by o</td>
</tr>
<tr>
<td>Ò</td>
<td>is Shift/Alt/Q</td>
</tr>
<tr>
<td>ç</td>
<td>is alt/c</td>
</tr>
<tr>
<td>â</td>
<td>is alt/n followed by n</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>PC</th>
<th>Accented and special characters can be copied from the Windows Character Map.</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>In the <strong>Start</strong> menu, choose <strong>All Programs &gt; Accessories &gt; System tools</strong>, then <strong>Character Map</strong>.</td>
</tr>
<tr>
<td></td>
<td>Click on an accented or special character, click on ‘Select’, click ‘Copy’, then go back to your reference window and use (in the <strong>Edit</strong> menu) Paste (or right-click) to insert the character.</td>
</tr>
</tbody>
</table>

### 23. **Continue typing the following new references**

Make sure that your **Theory** library is open in EndNote. For each new reference, choose **New Reference** from the **References** menu, and when you’ve finished a reference, click its close box. Text shown below in angle brackets should be typed in the ‘**Notes**’ field, without the angle brackets.

These notes contain a title in italics; when you finish typing the notes, select the words to be in italics and click the **Italic** button on the **Text** toolbar or the **Edit > Font** menu.

The words in square brackets are **Keywords**; type each one on a separate line, without the brackets or semicolons.
24. Backing up your database

It is essential that you keep backup safety copies of your database separate from your own computer (in case the computer itself is stolen or destroyed). The best way to produce your backup copy is to use EndNote’s Compressed Library feature which bundles your library and its associated .DATA folder together and compresses them so that they can easily be copied or emailed.

We recommend that you store your current version of the library and .DATA folder in your documents folder NOT inside the EndNote program folder. NEVER try to put the .enl file INSIDE the .DATA folder—both will stop working!

To create a compressed backup file:

1. From EndNote’s File menu select Compressed Library.
2. Use the default settings (create new file, save all the library references, save all attached files) > next
3. Click Save.
4. The saved file Theory.enlx can be dragged from My Documents to a memory stick or emailed as an attachment. If you need to restore your library from the backup simply start EndNote and open the compressed library from the File menu (don’t attempt to use Import as this will scramble the record numbers).

25. Using a connection file to search and download from an online database

[This will not work from your own laptop using a plain Lapwing connection, but it SHOULD work if you have connected using Eduroam]

When you connect to a database from within EndNote, using a connection file, EndNote manages the search process so that you do not need to learn a variety of different user interfaces. The search dialogue box is almost identical to the one you used earlier to search for references stored in your EndNote library. Connection files only work with datasets on servers which provide a Z39.50 service, so not all databases can be accessed using this method.

If you try BOTH methods and compare the results, you will occasionally find that what is ostensibly the same database is not producing identical output for different search methods. This probably happens because the methods are not in fact querying the same database, but two different ones built from the same original information, and ending up with slightly different sets of errors.

1. Click the globe icon at the top left of the EndNote Library window (just below the menu bar). This puts EndNote into online mode.
2. Go to EndNote’s Tools menu and click on Online Search. A dialogue box will open listing all the currently available connection files.
3. Scroll up and down until you find COPAC (Combined Online Public Catalogues) Double-click on it, or highlight it and click Choose.
4. You should see EndNote initialise the connection and open the search window. The connection may fail if the database is already too busy or if the connection times out. This often happens with popular databases such as PubMed and the Library of Congress. PubMed and COPAC are free to all, but a password-
controlled database would have caused a login box to open.

5. Type in the word *Lusitania* in the Any Field box then click Search to search for entries in the catalogue mentioning Lusitania.

6. EndNote will report how many references it has found and ask whether you want to retrieve them to the display window. All the found references would take a while to download, so click on the second figure and edit it to 25. Click the OK button to retrieve the first 25 found references.

7. At this stage the references have not been added to your own library. Highlight the ones you want to keep, then click the icon immediately on the right of the styles pulldown menu (like a red arrow on a document) to transfer them.

8. Click the books icon (to the right of the globe icon) to return to library mode.

9. A temporary group called Copied References is visible on the left-hand menu headings. Click it to see just your newly copied references. At this stage, if you wish, you can do some editing such as adding a keyword to every member of the group.

10. Try connecting to the *Rælingen fb* and searching for Island (in Any Field). You should get some results which include titles containing accents ð as the RFB is set up to transmit these in a standard format that EndNote can handle.

When you have downloaded references from a public database, you need to open each one to check that all the fields have their correct contents (e.g. some databases put both Publisher and Year in the Publisher field).

Not all of the connection files included with EndNote will do anything useful as many of them point to databases in the US to which the University does not subscribe. The best place to check the location of databases which University members can access is the University Library’s Electronic Resources web page:

[www.lib.cam.ac.uk/eresources/](http://www.lib.cam.ac.uk/eresources/)

*Online databases come in a very wide variety of download formats. You will generally need to look carefully for some indication of the format that applies to the particular site in which you are interested.*

### 26. Set up a “Watch Folder” for downloads

EndNote X7 can be set up to monitor a particular folder and try to import any PDFs which have been added to it. After successful import, a copy of the PDF is saved in EndNote's .DATA folder and the original is moved to a folder called “imported” which is created inside the monitored folder to prevent files being imported more than once.

1. Edit > Preferences
2. Select PDF Handling
3. Check “Enable automatic importing” and select the folder where you will be downloading articles.
4. Select the auto-renaming options you prefer (will rename the PDFs copied to .DATA but not the originals).

EndNote should now try to import any PDFs downloaded to the monitored folder. You may need to close Theory and open it again to make it “notice” that you've downloaded some PDFs into the watch folder.

### 27. Attach a figure or image and its associated caption to a reference

**IMPORTANT NOTE:** If you are including figures which originate from a published source (e.g. an online article) you must obtain all necessary permissions to reproduce it. Acknowledge the source in the figure caption. EndNote can only store one figure per library reference.

1. In the Paleo library create a new reference with type Figure.
2. Position the cursor inside the reference and from EndNote’s References menu choose Figure > Attach Figure
3. Click the choose file button and select feather2. Click Open to attach it to your reference
4. Type “Cockatiel” into the Caption field below the figure. EndNote will number captions automatically when you use it to insert figures into a document.
5. Close and save the new reference.

This method will enable you to create a searchable library of images and their captions together with your own notes. Unless you have a known figure author which you wish to put in the Creator field you may find it helpful to use it for a reminder which will help you to locate figures in the library window view (such as “Cockatiel image”).
**28. Add your figure to a Word document**

1. Start up word and open the Word document `paleo.doc`. Position the cursor after the first paragraph and then go to Word’s **EndNote** tab and, click the **insert citation** button’s pull-down menu (rather a small inconspicuous down arrow); then choose **insert figure**. (If you do not see the find figure command, you have probably clicked the wrong part of the button—close the box and try again).

2. Enter “Cockatie!” as the search term. There is only one reference containing a figure with this caption so that will be retrieved.

3. Click **Insert** to insert the figure with its caption into the document, with a reference to the figure in the text. This process may take a few moments, and the figure may appear distorted before it resizes to fit the available space.

If you have inserted several figures and later need to add more items earlier in the sequence EndNote should automatically renumber them. If this does not happen, click the **Update citation and bibliography** command in the EndNote tab.

**29. Associate EndNote with an EndNote Web (Basic) Account**

*If you already have an EndNote Web (online) account you should first open a new empty library to avoid adding references from this practical to your existing online library. If you already use EndNote Desktop it's probably best to wait and set up EndNote Web from your existing Desktop library rather than trying it now.*

1. **Edit > Preferences > Sync**

2. Click the **Enable Sync** button. If you already have an EndNote Web (online) account, you can enter your credentials and click OK to copy your library down to EndNote desktop. Otherwise, click the **Sign Up** button and fill in your details to create an account.

3. Click OK to save your settings and check the **Sync Automatically** box to set EndNote up to synchronise your EndNote library with an EndNote Online library “in the cloud”.

4. Be aware that sync is not a substitute for backing up, although it can be very useful if you need to move between different computers as you can open a blank library and sync down the latest version of your library. Because sync automatically creates an exact copy of the current library which is continually updated it will also copy any errors (e.g. if you delete references you did not intend to). Keep a safety backup as well just in case something goes very wrong.

**30. Sub-divide your library with Groups or Smart Groups**

You need to remember that these are **views** of your library, not containers in which references are stored—think of them as being more like circles on a Venn diagram than folders of notes. Groups can be very useful to help you keep track of different topics and it is possible to automate this by setting up “smart groups” which pick up references containing pre-set words or phrases.

1. Open the Theory library and choose **Groups > Create Smart Group**

2. Name it “Microsporidia”

3. By Default the first field used is Author. Click the pull-down menu beside it and scroll back to “Any Field + PDF with Notes” and select this.

4. Leave the “Contains” option as it is.

5. Enter Microsporidia in the search box following Contains.

6. Click the **Create** button.

7. You should find that the new group has isolated all of the *cuniculi* references you downloaded from PubMed earlier which explicitly mention Microsporidia.

You can also create groups which you control manually by dragging references into them from the central area.
General warnings and advice

Starting up EndNote

Always launch EndNote from the Start menu (PC) or Applications (Mac), not by double-clicking on a .enl document. Don’t put a shortcut to the Managed Cluster version of EndNote on your own desktop, as it may point to the wrong version. Always launch from the Start menu (PC) or Applications (Mac).

Try a sample

Try a few references in the format you need to use for your thesis or book before producing the whole thesis or book and finding that you cannot get the format correct! Try printing the references and bibliography. Also, show a sample of output to your supervisor or publisher to make sure they approve of the layout.

Use only one EndNote Library

If you are writing a multi-chapter document, you must keep all your references in a single EndNote Library. If you cite references from several Libraries, it will be more difficult to produce a single bibliography at the end of your document. It’s also very important that you don’t use more than one library to insert citations into any document (even if the libraries contain similar sets of references). If you do, you may cause EndNote to become so confused that it can no longer re-format citations, or you may find that it is continually asking you to confirm which references you really intend.

Don’t try to edit EndNote insertions in your Word document

Always be extremely careful not to make any changes to citations or references in the bibliography except with the standard “edit citations” command.

You can see whether or not a piece of text is editable; if you click once in the text and it all goes grey, that tells you that it has been inserted by EndNote and should not be edited, except with EndNote’s own “edit citation” command! If you like to edit using a lot of cut-and-paste to rearrange material in your document I strongly advise that you work with your citations in the UN-formatted state – {Smith, 2000 #44} – which is simply text and can be moved about with no danger of corrupting the file.

Multiple adjacent citations

If you need to reference several citations at a single point in your text, like this:

some text {Baginski, 1988 #17}{Belknap, 2000 #23}  
don’t put a space between them, because EndNote will not amalgamate them into the correct form. If you end up with two adjacent formatted citations, e.g.some text (Baginski, 1988)(Belknap, 2000) DON’T edit them yourself to a form like some text (Baginski, 1988; Belknap, 2000) but instead delete both citations and re-insert both of them together using EndNote (to select more than one reference in EndNote, use ctrl/click on a PC, command/click on a Mac).

Institutions as authors

To type the name of an institution as an author, you need to add a comma at the end of the author field. For example, for the reference Oxford University Computing Service (1988): Micro-OCP you type:

Author: Oxford University Computing Service, (including the final comma)  
Year: 1988  
Title: Micro-OCP

Find Full Text

Avoid running Find Full Text on very large numbers of references at a time. This may cause the journal site from which articles are being downloaded to become over-loaded and protect itself by blocking your computer's ip address. In the worst case scenario it may block access from the whole of your department or from the cam domain in general, which will make you very unpopular!
Backups and archiving

We recommend that you always store an archive version of any document you produce using Word and EndNote with its citations in their *unformatted* state. This is particularly important if you are working on a large document with many reference citations. You can then return to the document to add sections to it, or more references. And if you want to publish a single chapter as a separate paper with a different output style, this is quite easy to do from the unformatted version.

**NOTE** – this refers to storage of the WORD document NOT your EndNote library, which must always be copied together with the .DATA folder without any attempt at manipulation or conversion to other formats other than EndNote’s own compressed format.

We recommend that you store your current version of the library and .DATA folder in your documents folder NOT inside the EndNote program folder.

Document Types

It can be difficult to decide what document type to use for an item which you've accessed via the Web or on an electronic device such as a Kindle. The table provided by APA may help you decide what to select:

http://blog.apastyle.org/apastyle/2012/04/reference-example-organization.html

Another helpful site for guidance on citing uncommon reference types is

http://www.citethemrightonline.com/

Appearance of your Word document

Note that the lineation and pagination of an unformatted document will in general be quite different from the final formatted version. The rule is: first concentrate on the content of your text (words and references and footnotes). When you are completely satisfied that your text says what you want it to say, then (and only then) tidy up the layout of lines, pages, footnotes, and your bibliography.

Backups

As with all files you produce – on your own computer or on a public system – you should ensure that you backup your files with at least two copies on magnetic media such as CD-ROM, or memory stick; keep the two copies in separate buildings! Magnetic media are often unreliable, and you should not expect to be able to read old backups indefinitely.

**DON’T** move, edit, or change any of the files within the .Data folder!

When you move an EndNote Library to another computer or backup device, ensure that you copy both the .enl file and the folder .Data or use EndNote’s Compressed Library option.

Obtaining EndNote

If you want to buy a copy of EndNote for personal use the latest version full boxed copy or download (for either Windows or Macintosh) is available direct from Adept Scientific plc on telephone number 01462–489011. Adept will require some proof of your current University Membership.

There are more details on their website [www.adeptscience.co.uk/a4e/](http://www.adeptscience.co.uk/a4e/). Anyone with a Raven password can use it to authenticate and get the discount and there is a special discount for people from places with a site licence. To find out about Raven, see [www.cam.ac.uk/cs/raven/](http://www.cam.ac.uk/cs/raven/)

For departmental use you can buy EndNote from CS Software Sales, see: [http://www.ucs.cam.ac.uk/compssoft/software-sales](http://www.ucs.cam.ac.uk/compssoft/software-sales) Departments need to buy as many individual licences as they have machines on which they will be running EndNote, plus one set of magnetic media.

**IMPORTANT:** if you use a Computing Service install disk after you have tried out the EndNote download you **MUST** use the Add/Remove Programs (Windows) or Uninstall (Mac) to remove the demo completely before you try to us the disk. If you do not do this your registration key will not be recognised.

Special discounted bundles of software may be available that include EndNote, but availability may change.
**Compatibility of EndNote and Word versions**

The site [www.endnote.com](http://www.endnote.com) gives the latest details about the program, including compatibility charts between versions of EndNote and versions of Word.

**Updated versions of Output Styles, Import Filters, and Connection Files**

The site [www.endnote.com](http://www.endnote.com) has a tab labelled ‘support & services’. In the ‘Downloads’ section of that tab, it has links from which you can download updated versions of Output Styles, Import Filters, and Connection Files. Note that these usually contain additions to the existing stock of styles, etc. The existing styles themselves are rarely changed.

**Why use EndNote?**

- With EndNote, you type the information about each reference only once, ensuring consistency and accuracy.
- If you need to change the format of references (for example putting brackets round dates), it is trivial to do that in EndNote, very tedious to do in Word.
- EndNote helps you decide how to lay out a reference, and what information you need. For example, with a book that is part of a series, do you also enter the Series Title, and if so, where?
- If you are writing a document for a thesis, for example, and then wish to publish part of it in a journal, you will need to reformat all the references if they are in Word; if they are in EndNote, you merely change the output format to suit the style of the journal you are publishing with.
- EndNote stores lists of authors’ names, journal titles, and keywords; when you begin to type an author’s name or journal title or keyword already known to EndNote, the program will complete it for you, thus saving typing and ensuring consistency.

**Converting existing bibliographies from Word into EndNote**

If you have already typed part of your bibliography in Word (more than 200 entries), we may be able to help you convert it for input to EndNote. The result will not be perfect, but may save you some re-typing.

Please contact us by e-mail (see below) to make an appointment to discuss your particular problems.

If you have just a few references to convert, open your EndNote Library and your Word document, and copy-and-paste information from Word into the correct fields in EndNote references (remember to select the type of reference: book, journal article, etc.)

**Copying the Cambridge custom styles, etc.**

If you have your own copy of EndNote its connections, filters and styles folders will not contain those files which were written specially for Cambridge (in particular the Cantab, CUP, and MHRA output styles, and the Cambridge University Newton Catalogue connection file).

You may copy the customised files for use on a personal or departmental machine. They will work correctly on both Windows and Macintosh versions of EndNote.

To copy the files today, go to the Documents folder. In it are two folders called EndNote. One of these just contains more example files, but the other has two folders inside named Styles and Connections. Drag or copy/paste this folder to a memory stick.

If you already have some custom EndNote styles or connections, you will have a folder called EndNote with Styles and Connections in your own Documents folder. In that case you need to copy the contents of the folders on your memory stick into the relevant folders on your computer so that you don't over-write the existing files. If you don't yet have any custom styles or connections, you can simply copy the EndNote folder into Documents.

If you don't have a memory stick with you today, email ll-support@ucs.cam.ac.uk and I will send the files by email attachment.

**Electronic resources available via the University Library**

The University Library's Electronic Resources web page is usually the best starting point if you do not know where to find a particular subject database: [www.lib.cam.ac.uk/eresources/](http://www.lib.cam.ac.uk/eresources/) (online journals and online resources).
reference databases are listed separately in two different tables). If you know of databases which you would like to use but you cannot discover how to save the records into EndNote, contact:

LL-SUPPORT@ucs.cam.ac.uk for advice.

Because the Web is such a dominant medium information providers are increasingly running web servers as the sole way in which databases are hosted. Unfortunately this means that the number of hosts offering Z39.50 services to which EndNote can connect is decreasing and the download and filter method will frequently be the only option available.

Find Full Text on a personal or departmental machine

When you use Find Full Text on your own machine you will need to set the Preferences so that EndNote connects via the UL’s resolver.

1. Select Edit>Preferences>Find Full Text
2. Change the OpenURL path to: http://tf5lu9ym5n.search.serialssolutions.com/
3. Change the Authenticate with URL field to: http://ezproxy.lib.cam.ac.uk:2048/login
4. EndNote will now ask you to login using Raven when you first use Find Full Text in any session. Accept its warning that your information is being shared with the University Library and press the continue button past the list of databases to which login gives you access (this is just for information, you do not need to click on any of the links).

Other resources: Google Scholar and Google Books

It is possible to collect references from both Google Scholar and Google Books and import them into EndNote. A free plugin for the Firefox web browser, called zotero, can save you time.

1. Open Firefox and use it to go to http://www.zotero.org
2. Click on the download link and follow the instructions to download and install Zotero
3. When you restart Firefox you will see that “zotero” appears on the bottom right of your browser window
4. Go to scholar.google.co.uk or books.google.co.uk and do another search
5. Now, if you look just to the right of the address at the top of your browser you will see an icon shaped like a folder
6. Click on the folder icon and you will see a list of all the found references on the current page
7. Select the ones you want to save and click OK
8. The references you selected will be saved into Zotero.

Download your saved references into your EndNote library

1. Click the zotero icon at the bottom right of the browser window
2. You will see a list of your saved references and zotero’s menus
3. Click the icon which looks like a cog (near the top left of the zotero pane)
4. Select Export Library
5. You will be offered a pull-down menu of output formats: choose RIS
6. Save the file as My Library.ris
7. Start up EndNote and use the File > Import commands with Reference Manager (RIS) as the Import option to import your downloaded references into your EndNote library.

EndNote and LaTeX

EndNote can easily be used to create a BibTeX file which can be used to create a LaTeX bibliography:

1. Unfortunately EndNote does not automatically generate reference keys, but you can create these using the Change/Move/Copy Fields command from the EndNote Tools menu.
   You need to run the command twice.
   a) Replace the contents of the label field with RK_
b) Copy the contents of the Record Number field to the Label field, inserting it after the RK_ prefix.

2. **Edit > Output Styles > BibTeX Export**

3. **File > Export > Text Only**

   The resulting text file will contain records in the format:

   ```
   @book{ RK_4782
      author = {Etkin, William},
      title = {Social behavior and organization among vertebrates},
      publisher = {University of Chicago Press},
      address = {Chicago},
      note = {64013947
               Gb6413188
               Includes bibliographies.
               Co-operation and competition in social behavior, by W. Etkin.--Neuroendocrine correlation in vertebrates, by W. Etkin.--The physiological analysis of aggressive behavior, by D. E. Davis.--Reproductive behaviors, by W. Etkin.--Biological bases for reproductive behavior, by F. A. Beach.--Control of behavior cycles in reproduction, by D. S. Lehrman.--Theories of animal socialization and communication, by W. Etkin.--The evolution of signaling devices, by N. Tinbergen.--The effects of early experience on social behavior and organization, by J. P. Scott.--
               keywords = {Social behavior in animals,
               Behavior, Animal.},
               pages = {xii, 307},
               year = {1964}
   }
   ```

   4. Use search and replace in TeXShop to remove the space following the underscore in the reference key

   5. The BibTeX records can be cited using the formula `\cite{RK_4782}`.

---

**Instructional videos on the EndNote site**

There are some helpful instructions and self-teaching videos on the website [www.endnote.com](http://www.endnote.com)
**Other relevant courses**

**Web Skills for Researchers: Web of Knowledge**

If you are unsure how to set about finding references online this is a good starting point.

**EndNote: Customising Output Formats (Styles)**

For those who need to learn how to edit the inbuilt output formats.

The University Library has a huge amount of information about the best way to do literature searches and use referencing at: [http://www.training.cam.ac.uk/cul/Event-timetable](http://www.training.cam.ac.uk/cul/Event-timetable).

If you are unsure about the best way to begin, or how to go about identifying what you need to note in order to reference a particular source correctly, the UL courses are an excellent starting point.

**Help!**

If you have any difficulties or further questions, please email: **LL-SUPPORT@ucs.cam.ac.uk**